Forums

 
HELP : une bonne âme pour résoudre mes problèmes - Filae.com
Flodegris
HELP : une bonne âme pour résoudre mes problèmes
Envoyé le: mercredi 17 juillet 2019 15:32


Inscrit le: 20/02/2019
Messages: 10
j'ai un problème : lorsque j'essaie d'enregistrer des nouveaux nom , des nouvelles informations ça ne marche pas toujours j il me marque que c'est en cours mais plus rien ça n'enregistre pas les données et parfois j'essaie jusqu'à 5 fois en passant par la fiche individuel ou par un mode d'affichage
pareil lorsque je fais une recherche d'individu je clique sur OK et rien ne se passe . je suis obligé de fermer le site et de me reconnecter pour que ca refonctionne et pas pour longtemps !
puis j'ai remarqué que beaucoup d'entre vous avaient droit à des indices mentionnes par cet icône ressemblant a une pièce de puzzle mais rien jamaisetrange
est ce que quelqu'un pourrait m'expliquer pourquoi mon arbre est marqué d'une enveloppe privée alors que j'ai coché la case libre , j'ai refait plusieurs fois mais apparemment je dois me tromper quelque part
merci d'avance à ceux qui prendront le temps de m'expliquer.
bonne journee
florence DEGRIS
Flodegris
HELP : une bonne âme pour résoudre mes problèmes
Envoyé le: jeudi 18 juillet 2019 09:12


Inscrit le: 20/02/2019
Messages: 10
bonjour
merci de m'avoir répondu
je veux dire arbre public , j'ai coché les bonnes case s et cliqué sur enregistrer mais rein à faire j'ai toujours cette enveloppe rouge !!
pouvez vous me dire si ca vous arrive d'avoir des problèmes de connexion ou des difficultés pour enregistrer des données .
et en ce qui concerne les indices comment fait on pour en avoir ?
merci
bonne journée
flo
Flodegris
HELP : une bonne âme pour résoudre mes problèmes
Envoyé le: jeudi 18 juillet 2019 10:57


Inscrit le: 20/02/2019
Messages: 10
ok merci pour vos reponses
flo
chcara
HELP : une bonne âme pour résoudre mes problèmes
Envoyé le: jeudi 18 juillet 2019 11:41


Inscrit le: 11/01/2019
Messages: 17
Bonjour Jean-claude
Bonjour à tous,

Il y a effectivement gros problèmes et surcharge et depuis plusieurs mois.

Les pauvres techniciens informatiques !!!!

C'est toujours de la faute de l'informatique

Et la non réception des newsletters c'est aussi la surcharge ???

bravo
Répondre |  | 

Aller au forum